Search found 1 match

by deepak727
Sat Dec 16, 2017 8:56 am
Forum: pf2ad
Topic: Trying to install on Pfsense 2.4
Replies: 0
Views: 74339

Trying to install on Pfsense 2.4

Hi I am trying to install it on pfsense 2.4 using below script. fetch -q -o - https://raw.githubusercontent.com/pf2ad/pf2ad/2.4.2-SAMBA4/pf2ad.sh | sh it shows me completed and I can see the Samba AD in service menu, I have enabled the services also but it is not working and it also gives me no erro...